Cisco 4-Port OC-3c/STM-1c POS Shared Port Adapter
Leverbaar op bestelling
The Cisco® I-Flex approach combines shared port adapters (SPAs) and SPA interface processors (SIPs), providing an extensible design that enables service prioritization for data, voice, and video services.
- Voor 16:00 besteld, snel verzonden
- Gratis verzending in Nederland vanaf € 150
- 14 dagen bedenktijd en retour
- Persoonlijk advies van onze specialisten
The Cisco® I-Flex approach combines shared port adapters (SPAs) and SPA interface processors (SIPs), providing an extensible design that enables service prioritization for data, voice, and video services. Enterprise and service provider customers can take advantage of improved slot economics resulting from modular port adapters that are interchangeable across Cisco routing platforms. The I-Flex design maximizes connectivity options and offers superior service intelligence through programmable interface processors that deliver line-rate performance. I-Flex enhances speed-to-service revenue and provides a rich set of quality of service (QoS) features for premium service delivery while effectively reducing the overall cost of ownership. This data sheet contains the specifications for the Cisco 2-Port and 4-Port OC-3c/STM-1c POS SPAs
The Cisco 2- and 4-Port OC-3 POS SPAs are available on high-end Cisco routing platforms, offering the benefits of network scalability with lower initial costs and easy upgrades. The Cisco SPA/SIP portfolio continues Cisco's focus on investment protection along with consistent feature support, broad interface availability, and the latest technology. The Cisco SPA/SIP portfolio allows deployment of different interfaces (packet over SONET/SDH [POS], ATM, Ethernet, etc.) on the same interface processor.
The Cisco 2- and 4-Port OC-3 POS SPAs are available with two or four Small Form-Factor Pluggable (SFP) interfaces. SFP modules are available in multiple optical reaches from 2 to 80 kilometers (km).
leaflet ( Engels ) Product Brochure
Specifications
| Compatible products | Cisco 7304, Catalyst 6500, 7600, ASR 1000, CRS-1, CRS-3 |
|---|---|
| Electromagnetic compatibility | FCC (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZ 3548, VCCI, EN55024, EN50082-1, EN61000-6-1, EN61000-3-2, EN61000-3-3, NEBS, SR-3580, GR-63-Core, GR-1089 |
| Internal | Yes |
| LED indicators | Yes |
| Product colour | Black, Green, Stainless steel |
| Safety | UL 60950, CSA 22.2-No.60950, EN60950, IEC 60950 CB Scheme, ACA TS001, AS/NZS 3260, EN60825\IEC60825 laser safety (SR, IR-Class 1) (VSR-Class 1M) |
| Data link protocols | HDLC, RFC 2615, PPP, RFC 1662, RFC 2427 |
| MIB support | RFC 2558 MIB (SONET/SDH) |
| Operating relative humidity (H-H) | 5 - 85 procent |
| Operating temperature (T-T) | 5 - 40 °C |
| Storage relative humidity (H-H) | 5 - 95 procent |
| Storage temperature (T-T) | -40 - 70 °C |
| Management protocols | SNMP |
| Quantity | 1 |
| Quantity per pack | 1 stuk(s) |
| Connectivity technology | Wired |
| Fiber optic connector | SFP |
| Fiber ports quantity | 4 |
| Interface | Fiber |
| Power consumption (typical) | 14 W |
| Warranty | 1 year |
| Merk | Cisco |
|---|---|
| Part number (MPN) | SPA-4XOC3-POS-RFB |
