D-Link DGS-1210-28MP/E netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart, Grijs

Op voorraad: 10 stuks

€ 642,95
Op voorraad
SKU
W127034615

D-Link DGS-1210-28MP/E, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage, 1U

  • Voor 16:00 besteld, snel verzonden
  • Gratis verzending in Nederland vanaf € 150
  • 14 dagen bedenktijd en retour
  • Persoonlijk advies van onze specialisten
Static Routing
Routeer layer-3-verkeer tussen switches, zelfs wanneer deze gesegmenteerd zijn in VLAN's.

Surveillance Mode interface
De exclusieve, gebruiksvriendelijke Surveillance Mode interface van D-Link geeft u direct een snapshot van uw beveiligingstopologie.

VLAN's
Segmenteer uw netwerk in VLAN's.

Dual Image
Risicovrije configuratietests

Door meerdere beheeropties aan te bieden, maken de Smart Switches een snelle implementatie, infrastructuuruitbreiding en naadloze functie-upgrades mogelijk. De voor kleine en middelgrote bedrijven ontworpen switches van de DGS-1210 Smart+ Switches serie bieden functionaliteit, veiligheid en goede beheermogelijkheden tegen een fractie van de gangbare eigendomskosten.

Exclusieve layer 2-functies
De switches van de serie DGS-1210 zijn voorzien van een complete set L2-functies, zoals IGMP Snooping, poortspiegeling, Spanning Tree en Link Aggregation Control Protocol (LACP). Dankzij de IEEE 802.3x Flow Control-funct.

Fibre Uplinks
Gebruik fiber-uplinks om verbinding te maken over langere afstanden, zoals fabriekslijnen en universitaire campussen, met behulp van lichtgewicht, veilige en energiezuinige glasvezelbekabeling die immuun is voor interferentie en die toegang heeft tot een hogere doorvoer om voorbereid te zijn op de toekomstige eisen van uw bedrijfsnetwerk.

PoE
De serie DGS-1210 Gigabit Smart+ Switches met Glasvezelpoorten omvat een aantal betaalbare PoE-switches voor bedrijven die VoIP-telefoons, draadloze access points of netwerkcamera's via de netwerkkabel van stroom willen voorzien.

Eenvoudig beheer
De D-Link Gigabit Smart+ Switches met Glasvezelpoorten zijn ontworpen met het oog op eenvoudig beheer. Alle configuraties kunnen via een webinterface worden uitgevoerd, ongeacht het besturingssysteem van de host-pc. Bovendien bevat de webgebruikersinterface taalopties (keuze uit 10 talen) voor een ongecompliceerde bediening.

Energiezuinig
De DGS-1210 Gigabit Smart+ Switches met Glasvezelpoorten maken gebruik van D-Link Green 3.0-technologie en zijn daardoor in staat om energie te besparen zonder aan prestaties of functionaliteit in te boeten.

Surveillance mode
Bij de D-Link Smart+ Switches is het instelproces van IP-surveillance in een netwerk geautomatiseerd. Auto Surveillance VLAN (ASV) consolideert de transmissie van data en bewakingsbeelden via het netwerk, zodat bedrijven geen kosten hoeven te maken voor het onderhoud van toepassingsgerichte faciliteiten. ASV bewaakt ook de kwaliteit van real time video door IP-surveillanceapparaten te groeperen op een VLAN met een hoge prioriteit. Dit zorgt ervoor dat streams van bewakingsbeelden niet negatief worden beïnvloed wanneer het gewone dataverkeer het hoogste niveau bereikt.

Gratis Next Business Day Service
Bij D-Link businessproducten profiteert u standaard van onze gratis Next Business Day Service, zodat defecte apparatuur snel wordt vervangen.

Onze rapid-response technische ondersteuning is ontwikkeld om bedrijven de beste ondersteuning voor hun unieke omgeving te bieden. Onze uitgebreide garantie en geavanceerde servicepakketten verlengen de garantieperiode en zorgen voor nog minder downtime.
  • Managed L2 Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24 Console port: RJ-45
  • 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 56 Gbit/s
  • 256 Access Control List (ACL)
  • 1U Rack-montage
  • AC/DC Power over Ethernet (PoE)

Specificaties

Switch typeManaged
Switch-laagL2
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Traffic-classificatieJa
MIB-ondersteuningRFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
Aantal basis-switching RJ-45 Ethernet-poorten24
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal moduleslots SPF4
Vezel-optische connectorSFP
Console portRJ-45
NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G supportNee
Koperen ethernetbekabelingstechnologie10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
Port mirroringJa
Full duplexJa
IP routingJa
DatastroombeheerJa
VerbindingsaggregatieJa
Rate limitingJa
Auto MDI/MDI-XJa
Spanning tree protocolJa
Auto-negotiationJa
VLAN=ondersteuningJa
Virtuele LAN-functiesMAC address-based VLAN, Port-based VLAN, Tagged VLAN, Voice VLAN
Aantal VLANs4094
Fiber ethernet cabling technologie1000BASE-X
Switchingcapaciteit56 Gbit/s
Verzending snelheid41,7 Mpps
MAC-adrestabel16000 entries
Store-and-forwardJa
Aantal wachtrijen8
Aantal statische routes32
Jumbo Frames ondersteuningJa
Jumbo frames9216
Packet buffergeheugen1,5 MB
DHCP-functiesDHCP client
Access Control List (ACL)Ja
Regels voor toegangscontrolelijst (ACL)256
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmen802.1x RADIUS, SNMP, SSH
SSH/SSL supportJa
Bescherming lusJa
BPDU filtering / beschermingJa
IP-MAC-Port bindingJa
AuthenticatieGast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
Multicast-ondersteuningJa
Multicast Listener Discovery (MLD) snoopingMLD v1, MLD v2
Rack-montageJa
Vormfactor1U
Kleur van het productZwart, Grijs
LED-indicatorenActiviteit, Fan fail, Link, Stroom, Snelheid
Aantal ventilatoren2 ventilator(en)
Elektromagnetische compatibiliteitFCC A, CE A, VCCI, C-Tick, BSMI, CCC
Type geheugenDDR3-SDRAM
Intern geheugen256 MB
Flash memory32 MB
Geluidsniveau52,4 dB
StroombronAC/DC
AC-ingangsspanning100 - 240 V
Meer informatie
Merk D-Link
Part number (MPN) DGS-1210-28MP/E
EAN 790069467776
Schrijf uw eigen review
U plaatst een review over:D-Link DGS-1210-28MP/E netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Zwart, Grijs
© Siengo · Burg. Mackaystraat 47, 7942 XS Meppel · KvK 88451356