D-Link DGS-3130-54TS/E netwerk-switch Managed L3 Gigabit Ethernet (10/100/1000) Grijs

Op voorraad: 10 stuks

€ 2.076,95
Op voorraad
SKU
W128170585

D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rack-montage

  • Voor 16:00 besteld, snel verzonden
  • Gratis verzending in Nederland vanaf € 150
  • 14 dagen bedenktijd en retour
  • Persoonlijk advies van onze specialisten

D-Link DGS-3130-54TS/E. Switch type: Managed, Switch-laag: L3. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 48, Aantal USB 2.0-poorten: 1. MAC-adrestabel: 16384 entries, Switchingcapaciteit: 216 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Netstekker: AC-in-aansluiting. Rack-montage

  • Managed L3 Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 48
  • 10G support 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
  • MAC-adrestabel: 16384 entries Switchingcapaciteit: 216 Gbit/s Beheersbare multicast
  • Access Control List (ACL)
  • Rack-montage Stapelbaar
  • AC

Specificaties

Switch typeManaged
Switch-laagL3
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
ARP-inspectieJa
System event logJa
MIB-ondersteuningRFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
Aantal basis-switching RJ-45 Ethernet-poorten48
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal moduleslots SPF+4
Vezel-optische connectorSFP+
Aantal USB 2.0-poorten1
NetstekkerAC-in-aansluiting
NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
10G supportJa
Koperen ethernetbekabelingstechnologie10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T
Port mirroringJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Spanning tree protocolJa
Head-of-line (HOL) blockingJa
VLAN=ondersteuningJa
Virtuele LAN-functiesMAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Aantal VLANs4000
Switchingcapaciteit216 Gbit/s
Verzending snelheid161 Mpps
MAC-adrestabel16384 entries
Aantal wachtrijen8
Jumbo Frames ondersteuningJa
Packet buffergeheugen4 MB
DHCP-functiesDHCP client, DHCP relay, DHCP server, DHCP snooping
Access Control List (ACL)Ja
Toegangsbeheerlijst (ACL) uitgaand512
Toegangsbeheerlijst (ACL) inkomend2048
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmenSNMP, SNMPv3, SSL/TLS
SSH/SSL supportJa
Bescherming lusJa
BPDU filtering / beschermingJa
AuthenticatieGast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
WachtwoordbeveiligingJa
Algoritmen wachtrijplanningDeficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-ondersteuningJa
Multicast-functiesBeheersbare multicast
GARP VLAN Registratieprotocol (GVRP)Ja
Routing protocolsRIP
Rack-montageJa
StapelbaarJa
Kleur van het productGrijs
LED-indicatorenJa
Aantal ventilatoren2 ventilator(en)
Physical stacking (units)9
Virtual stacking (units)32
Geluidsniveau48,6 dB
Mean time between failures (MTBF)273037 uur
StroombronAC
Redundante voedingJa
AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50 - 60 Hz
Meer informatie
Merk D-Link
Part number (MPN) DGS-3130-54TS/E
EAN 790069470028
Schrijf uw eigen review
U plaatst een review over:D-Link DGS-3130-54TS/E netwerk-switch Managed L3 Gigabit Ethernet (10/100/1000) Grijs
© Siengo · Burg. Mackaystraat 47, 7942 XS Meppel · KvK 88451356