D-Link DXS-1210-16TC/E netwerk-switch Managed L2 10G Ethernet (100/1000/10000) Grijs

Op voorraad: 1 stuks

€ 2.609,95
Op voorraad
SKU
W128107064

D-Link DXS-1210-16TC/E, Managed, L2, 10G Ethernet (100/1000/10000), Rack-montage

  • Voor 16:00 besteld, snel verzonden
  • Gratis verzending in Nederland vanaf € 150
  • 14 dagen bedenktijd en retour
  • Persoonlijk advies van onze specialisten

D-Link DXS-1210-16TC/E. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: 10G Ethernet (100/1000/10000), Aantal basis-switching RJ-45 Ethernet-poorten: 12. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 320 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Netstekker: AC-in-aansluiting. Rack-montage

  • Managed L2 Web-gebaseerd management
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 12
  • Cat6, Cat6a, Cat7 10G support 10GBASE-T, 100BASE-TX, 1000BASE-T
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 320 Gbit/s
  • 256 Access Control List (ACL)
  • Rack-montage
  • AC

Specificaties

Switch typeManaged
Switch-laagL2
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
ARP-inspectieJa
System event logJa
MIB-ondersteuningRFC 783, RFC 951, RFC 1157, RFC 1213, RFC 1215, RFC 1350, RFC 1493, RFC 1769, RFC 1542, RFC 1901, RFC 1907, RFC 1908, RFC 2131, RFC 2138, RFC 2139, RFC 2233, RFC-2246, RFC 2475, RFC 2570, RFC 2575, RFC 2598, RFC 2618, RFC 2819, RFC 2865, RFC 3164, RFC 3195, RFC 3411-17
Aantal basis-switching RJ-45 Ethernet-poorten12
Type basis-switching RJ-45 Ethernet-poorten10G Ethernet (100/1000/10000)
Aantal Combo SFP-poorten2
Aantal moduleslots SPF+2
NetstekkerAC-in-aansluiting
NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3an, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3z
10G supportJa
Koperen ethernetbekabelingstechnologie10GBASE-T, 100BASE-TX, 1000BASE-T
Ondersteundende kabel typesCat6, Cat6a, Cat7
Port mirroringJa
DatastroombeheerJa
Broadcast stormbeheerJa
Auto MDI/MDI-XJa
Spanning tree protocolJa
Head-of-line (HOL) blockingJa
VLAN=ondersteuningJa
Virtuele LAN-functiesMAC address-based VLAN, Port-based VLAN, Voice VLAN
Fiber ethernet cabling technologie1000BASE-X
Switchingcapaciteit320 Gbit/s
Verzending snelheid238,08 Mpps
MAC-adrestabel16000 entries
Store-and-forwardJa
Jumbo Frames ondersteuningJa
Jumbo frames16000
DHCP-functiesDHCP client, DHCP server
Access Control List (ACL)Ja
Regels voor toegangscontrolelijst (ACL)256
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmen802.1x RADIUS, SNMP, SSL/TLS
IP-MAC-Port bindingJa
Multicast-ondersteuningJa
Ondersteunde netwerkprotocollenIPv4, IPv6
Rack-montageJa
Kleur van het productGrijs
LED-indicatorenJa
Type processorJa
StroombronAC
AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50 - 60 Hz
Vermogensverbruik (max)90,81 W
Power over Ethernet (PoE)Nee
Bedrijfstemperatuur (T-T)0 - 50 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)0 - 95 procent
Luchtvochtigheid bij opslag0 - 95 procent
CertificeringCE, FCC, C-Ticket, VCCI, BSMI, CCC
Meer informatie
Merk D-Link
Part number (MPN) DXS-1210-16TC/E
EAN 790069467660
Schrijf uw eigen review
U plaatst een review over:D-Link DXS-1210-16TC/E netwerk-switch Managed L2 10G Ethernet (100/1000/10000) Grijs
© Siengo · Burg. Mackaystraat 47, 7942 XS Meppel · KvK 88451356