TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

Op voorraad: 4 stuks

€ 143,95
Op voorraad
SKU
W128827631

TP-Link Omada TL-SG2008P, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-montage

  • Voor 16:00 besteld, snel verzonden
  • Gratis verzending in Nederland vanaf € 150
  • 14 dagen bedenktijd en retour
  • Persoonlijk advies van onze specialisten

TP-Link Omada TL-SG2008P. Switch type: Managed, Switch-laag: L2/L2+. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 8. MAC-adrestabel: 8000 entries, Switchingcapaciteit: 16 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack-montage

  • Managed L2/L2+ Web-gebaseerd management SNMPv1/v2c/v3
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 8
  • MAC-adrestabel: 8000 entries Switchingcapaciteit: 16 Gbit/s
  • Rack-montage
  • Vermogenstoevoer inclusief Power over Ethernet (PoE)

Specificaties

Switch typeManaged
Switch-laagL2/L2+
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
ARP-inspectieJa
System event logJa
MIB-ondersteuningMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Aantal basis-switching RJ-45 Ethernet-poorten8
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
10G supportNee
Port mirroringJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Auto MDI/MDI-XJa
Spanning tree protocolJa
Auto-negotiationJa
VLAN=ondersteuningJa
Aantal VLANs4094
Switchingcapaciteit16 Gbit/s
Verzending snelheid11,9 Mpps
MAC-adrestabel8000 entries
Aantal wachtrijen8
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen4,1 MB
DHCP-functiesDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmen802.1x RADIUS
MAC adres filteringJa
AuthenticatieMAC-gebaseerde authenticatie, Webgebaseerde authenticatie
Authenticatie typeRADIUS
Multicast-ondersteuningJa
BeheerprotocollenSNMPv1/v2c/v3
IPv4- & IPv6-functiesIPv6 Telnet, IPv6 ping, IPv6 tracert
Rack-montageJa
Kleur van het productZwart
LED-indicatorenJa
FanloosJa
Vermogenstoevoer inclusiefJa
Vermogensverbruik (max)77,3 W
Power over Ethernet (PoE)Ja
Aantal Power over Ethernet plus (PoE +)-poorten4
Bedrijfstemperatuur (T-T)0 - 40 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie263,6 BTU/h
CertificeringCE, FCC, RoHS
Meer informatie
Merk Omada
Part number (MPN) SG2008P
EAN 1210002611770
Schrijf uw eigen review
U plaatst een review over:TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
© Siengo · Burg. Mackaystraat 47, 7942 XS Meppel · KvK 88451356