TP-Link Omada SG3218XP-M2 netwerk-switch Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Zwart
€ 631,95
Niet op voorraad
SKU
W128818281
TP-Link Omada SG3218XP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-montage, 1U
- Voor 16:00 besteld, snel verzonden
- Gratis verzending in Nederland vanaf € 150
- 14 dagen bedenktijd en retour
- Persoonlijk advies van onze specialisten
TP-Link Omada SG3218XP-M2. Switch type: Managed, Switch-laag: L2+. Type basis-switching RJ-45 Ethernet-poorten: 2.5G Ethernet (100/1000/2500), Aantal basis-switching RJ-45 Ethernet-poorten: 16, Console port: RJ-45/Micro-USB. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 120 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netstekker: AC-in-aansluiting. Power over Ethernet (PoE). Rack-montage, Vormfactor: 1U
- Managed L2+ Web-gebaseerd management SNMP v1/v2c/v3, SNTP
- Quality of Service (QoS) Locatie-instellingen (CLI) configureren
- Aantal basis-switching RJ-45 Ethernet-poorten: 16 Console port: RJ-45/Micro-USB
- 10G support
- MAC-adrestabel: 16000 entries Switchingcapaciteit: 120 Gbit/s
- Access Control List (ACL)
- 1U Rack-montage
- AC Vermogenstoevoer inclusief Power over Ethernet (PoE)
Specificaties
| Switch type | Managed |
|---|---|
| Switch-laag | L2+ |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| Cloud-beheerd | Ja |
| ARP-inspectie | Ja |
| Locatie-instellingen (CLI) configureren | Ja |
| System event log | Ja |
| MIB-ondersteuning | MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB |
| Aantal basis-switching RJ-45 Ethernet-poorten | 16 |
| Type basis-switching RJ-45 Ethernet-poorten | 2.5G Ethernet (100/1000/2500) |
| Aantal moduleslots SPF+ | 2 |
| Console port | RJ-45/Micro-USB |
| Netstekker | AC-in-aansluiting |
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| 10G support | Ja |
| Port mirroring | Ja |
| IP routing | Ja |
| Datastroombeheer | Ja |
| Verbindingsaggregatie | Ja |
| Broadcast stormbeheer | Ja |
| Rate limiting | Ja |
| Spanning tree protocol | Ja |
| Head-of-line (HOL) blocking | Ja |
| Ethernet LAN, data-overdrachtsnelheden | 100,1000,2500 Mbit/s |
| VLAN=ondersteuning | Ja |
| Virtuele LAN-functies | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Switchingcapaciteit | 120 Gbit/s |
| Verzending snelheid | 89,28 Mpps |
| MAC-adrestabel | 16000 entries |
| Statische route | Ja |
| Aantal statische routes | 48 |
| Aantal IP-interfaces | 32 |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 9000 |
| Packet buffergeheugen | 12 MB |
| DHCP-functies | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Access Control List (ACL) | Ja |
| IGMP snooping | Ja |
| Ondersteunde beveiligingsalgoritmen | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC adres filtering | Ja |
| Statische poort beveiliging | Ja |
| SSH/SSL support | Ja |
| Bescherming lus | Ja |
| BPDU filtering / bescherming | Ja |
| IP-MAC-Port binding | Ja |
| Authenticatie | MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie |
| Wachtwoordbeveiliging | Ja |
| Authenticatie type | AAA, TACACS+ |
| Algoritmen wachtrijplanning | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast-ondersteuning | Ja |
| Multicast Listener Discovery (MLD) snooping | Y |
| Beheerprotocollen | SNMP v1/v2c/v3, SNTP |
| GARP VLAN Registratieprotocol (GVRP) | Ja |
| Rack-montage | Ja |
| Vormfactor | 1U |
| Kleur van het product | Zwart |
| LED-indicatoren | Ja |
| Aantal ventilatoren | 2 ventilator(en) |
| Stroombron | AC |
| Merk | Omada |
|---|---|
| Part number (MPN) | SG3218XP-M2 |
| EAN | 4897098689721 |
Schrijf uw eigen review