Yealink SIP T42U IP telefoon Grijs LCD Wifi

Op voorraad: 62 stuks

€ 147,95
Op voorraad
SKU
W126270007

Yealink SIP T42U, IP Phone, Grijs, Draadloze handset, Bureau/muur, 1000 entries, LCD

  • Voor 16:00 besteld, snel verzonden
  • Gratis verzending in Nederland vanaf € 150
  • 14 dagen bedenktijd en retour
  • Persoonlijk advies van onze specialisten

Yealink SIP T42U. Type product: IP Phone, Kleur van het product: Grijs, Handset type: Draadloze handset. Capaciteit telefoonboek: 1000 entries. Beeldscherm: LCD, Beeldschermdiagonaal: 6,86 cm (2.7"), Resolutie: 192 x 68 Pixels. Interfacetype Ethernet LAN: Gigabit Ethernet, Ondersteunde netwerkprotocollen: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263), Ondersteunde beveiligingsalgoritmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3. Stroomverbruik (typisch): 2,2 W

Specificaties

Type productIP Phone
Handset typeDraadloze handset
Kleur van het productGrijs
Apparaat-slotJa
Ophangsysteem voor aan de muurJa
MontageBureau/muur
Opnieuw bellenJa
NummerherkenningJa
Capaciteit telefoonboek1000 entries
WachtstandJa
Ondersteuning voor apart telefoonsignaalJa
SnelkiezenJa
Gesprek in de wacht zettenJa
Gesprekken naar een andere telefoon omleidenJa
Conferentiegesprek mogelijkJa
Niet storen functieJa
Bel parkJa
Oproep opnameJa
Anonieme oproepJa
Anonieme oproep weigerenJa
Full duplexJa
Direct bellenJa
Aantal VoIP-accounts12
Call transferJa
BelgeschiedenisJa
Geintegreerde voicemailNee
Aantal programmeerbare toetsen6
Aantal functietoetsen5
BeeldschermLCD
Beeldschermdiagonaal6,86 cm (2.7")
Resolutie192 x 68 Pixels
Camera achterzijdeJa
Ethernet LANJa
Interfacetype Ethernet LANGigabit Ethernet
WifiJa
BluetoothJa
Ondersteunde netwerkprotocollenIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS)Ja
Ondersteunde beveiligingsalgoritmen256-bit AES, HTTPS, TLS, WPA2, WPA3
NetwerkstandaardIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Aantal USB 2.0-poorten2
Aantal Ethernet LAN (RJ-45)-poorten2
RJ-9 ports kwantiteit2
Stroomverbruik (typisch)2,2 W
Bedrijfstemperatuur (T-T)-10 - 50 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 95 procent
Meer informatie
Merk Yealink
Part number (MPN) SIP-T42U
EAN 6938818304826
Schrijf uw eigen review
U plaatst een review over:Yealink SIP T42U IP telefoon Grijs LCD Wifi
© Siengo · Burg. Mackaystraat 47, 7942 XS Meppel · KvK 88451356