Yealink SIP-T58W IP telefoon Grijs LCD Wifi

Leverbaar op bestelling

€ 432,95
Op voorraad
SKU
W127029462

Yealink SIP-T58W, IP Phone, Grijs, Handset met snoer, Inband, Out-of band, SIP-info, 1000 entries, LCD

  • Voor 16:00 besteld, snel verzonden
  • Gratis verzending in Nederland vanaf € 150
  • 14 dagen bedenktijd en retour
  • Persoonlijk advies van onze specialisten

Yealink SIP-T58W. Type product: IP Phone, Kleur van het product: Grijs, Handset type: Handset met snoer. Dual-Tone Multi-Frequency (DTMF)-modi: Inband, Out-of band, SIP-info. Capaciteit telefoonboek: 1000 entries. Beeldscherm: LCD, Beeldschermdiagonaal: 17,8 cm (7"), Resolutie: 1024 x 600 Pixels. Resolutie camera voorzijde (numeriek): 5 MP, Field of view (FOV) hoek: 75°

Specificaties

Type productIP Phone
Handset typeHandset met snoer
Kleur van het productGrijs
Ophangsysteem voor aan de muurJa
Dual-Tone Multi-Frequency (DTMF)-modiInband, Out-of band, SIP-info
Compatibel met gehoorapparatenJa
AntwoordapparaatJa
WachtstandJa
SnelkiezenJa
IntercomJa
Gesprek in de wacht zettenJa
Gesprekken naar een andere telefoon omleidenJa
Conferentiegesprek mogelijkJa
Opnieuw bellenJa
NummerherkenningJa
Niet storen functieJa
Capaciteit telefoonboek1000 entries
Bel parkJa
Oproep opnameJa
Anonieme oproepJa
Anonieme oproep weigerenJa
Full duplexJa
TerugbellenJa
Call transferJa
Message-wachtend-indicator (MWI)Ja
Geintegreerde voicemailJa
Keypad aantal toetsen27
Aantal functietoetsen7
BeeldschermLCD
Beeldschermdiagonaal17,8 cm (7")
Resolutie1024 x 600 Pixels
TouchscreenJa
Touch screen typeCapacitief
Camera voorzijdeJa
Resolutie camera voorzijde (numeriek)5 MP
Field of view (FOV) hoek75°
LuidsprekerJa
Microfoon muteJa
StemcodecsG.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
RuisonderdrukkingJa
Stem activiteit detectieJa
Aanpasbare jitter buffersJa
Automatische versterking controlJa
Comfort noise generation (CNG)Ja
Packet loss concealment (PLC)Ja
Videoresoluties1280 x 720 Pixels
Video-codecsH.264 High Profile, H.264, VP8
Ethernet LANJa
Interfacetype Ethernet LANGigabit Ethernet
Ethernet LAN, data-overdrachtsnelheden1000 Mbit/s
WifiJa
Wi-Fi-standaarden802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
BluetoothJa
Bluetooth-versie4.2
Ondersteunde netwerkprotocollenIPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Quality of Service (QoS)Ja
Ondersteunde beveiligingsalgoritmen256-bit AES, HTTPS, TLS, WPA2, WPA3
NetwerkstandaardIEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Aantal USB 2.0-poorten2
Aantal Ethernet LAN (RJ-45)-poorten2
Meer informatie
Merk Yealink
Part number (MPN) SIP-T58W WITH CAMERA
EAN 6938818307674
Schrijf uw eigen review
U plaatst een review over:Yealink SIP-T58W IP telefoon Grijs LCD Wifi
© Siengo · Burg. Mackaystraat 47, 7942 XS Meppel · KvK 88451356