Zyxel GS1910-48 netwerk-switch Managed L2 Gigabit Ethernet (10/100/1000) Zwart
Leverbaar op bestelling
€ 149,96
Op voorraad
SKU
W129110420
Zyxel GS1910-48, Managed, L2, Gigabit Ethernet (10/100/1000)
- Voor 16:00 besteld, snel verzonden
- Gratis verzending in Nederland vanaf € 150
- 14 dagen bedenktijd en retour
- Persoonlijk advies van onze specialisten
Zyxel GS1910-48. Switch type: Managed, Switch-laag: L2. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 48. Netwerkstandaard: IEEE 802.1ab, IEEE 802.1p, IEEE 802.3, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE...
- Managed L2 Web-gebaseerd management SNMP v1,v2c, v3
- Quality of Service (QoS)
- Aantal basis-switching RJ-45 Ethernet-poorten: 48
- 1000BASE-T, 100BASE-T, 10BASE-T
- Access Control List (ACL)
Specificaties
| Switch type | Managed |
|---|---|
| Switch-laag | L2 |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| MIB-ondersteuning | RFC 1213 MIB II, IEEE 802.1Q, RFC 2819 RMON, RFC 3414, RFC 3415, RFC 4133, RFC 4188, IEEE 802.1 MSTP, IEEE 802.3AB LLDP-MIB, IEEE 802.3ad LACP MIB |
| Aantal basis-switching RJ-45 Ethernet-poorten | 48 |
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Aantal Gigabit Ethernet (koper)-poorten | 48 |
| Aantal Combo SFP-poorten | 4 |
| Netwerkstandaard | IEEE 802.1ab, IEEE 802.1p, IEEE 802.3, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| 10G support | Nee |
| Koperen ethernetbekabelingstechnologie | 1000BASE-T, 100BASE-T, 10BASE-T |
| Port mirroring | Ja |
| Datastroombeheer | Ja |
| Rate limiting | Ja |
| DHCP-functies | DHCP server |
| Access Control List (ACL) | Ja |
| Ondersteunde beveiligingsalgoritmen | 802.1x RADIUS |
| MAC adres filtering | Ja |
| Beheerprotocollen | SNMP v1,v2c, v3 |
| Kleur van het product | Zwart |
| Veiligheid | LVD |
| Power over Ethernet (PoE) | Nee |
| Certificering | EU RoHS compliant EMI: FCC, CE, CNS, ICES BSMI: CNS14336 & CNS13438 |
| Merk | Zyxel |
|---|---|
| Part number (MPN) | GS1910-48-RFB |
Schrijf uw eigen review