Zyxel GS1920-8HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart

Op voorraad: 7 stuks

€ 301,96
Op voorraad
SKU
W128223192

Zyxel GS1920-8HPV2, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Ophangsysteem voor aan de muur

  • Voor 16:00 besteld, snel verzonden
  • Gratis verzending in Nederland vanaf € 150
  • 14 dagen bedenktijd en retour
  • Persoonlijk advies van onze specialisten

Zyxel GS1920-8HPV2. Switch type: Managed. Type basis-switching RJ-45 Ethernet-poorten: Gigabit Ethernet (10/100/1000), Aantal basis-switching RJ-45 Ethernet-poorten: 8. MAC-adrestabel: 16000 entries, Switchingcapaciteit: 20 Gbit/s. Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Ophangsysteem voor aan de muur

  • Managed
  • Quality of Service (QoS)
  • Aantal basis-switching RJ-45 Ethernet-poorten: 8
  • 100BASE-TX, 1000BASE-T
  • MAC-adrestabel: 16000 entries Switchingcapaciteit: 20 Gbit/s
  • Access Control List (ACL)
  • Power over Ethernet (PoE)

Specificaties

Switch typeManaged
Quality of Service (QoS)Ja
ARP-inspectieJa
System event logJa
MIB-ondersteuningRFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Aantal basis-switching RJ-45 Ethernet-poorten8
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal Combo SFP-poorten2
Vezel-optische connectorSFP
NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G supportNee
Koperen ethernetbekabelingstechnologie100BASE-TX, 1000BASE-T
DatastroombeheerJa
Rate limitingJa
Spanning tree protocolJa
VLAN=ondersteuningJa
Virtuele LAN-functiesPrivate VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
Fiber ethernet cabling technologie1000BASE-X
Switchingcapaciteit20 Gbit/s
Verzending snelheid15 Mpps
MAC-adrestabel16000 entries
Packet buffergeheugen1,5 MB
DHCP-functiesDHCP snooping, DHCP relay, DHCPv6 relay, DHCP client
Access Control List (ACL)Ja
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmen802.1x RADIUS, SNMP, SNMPv3
MAC adres filteringJa
IP-MAC-Port bindingJa
AuthenticatieGast-VLAN, Poortgebaseerde authenticatie
WachtwoordbeveiligingJa
Authenticatie typeIEEE 802.1x, RADIUS
CPU-beschermingJa
Algoritmen wachtrijplanningSPQ, WFQ, Weighted Round Robin (WRR)
Multicast-ondersteuningJa
Rack-montageNee
Kleur van het productZwart
LED-indicatorenJa
Ophangsysteem voor aan de muurJa
VeiligheidLVD, BSMI
Elektromagnetische compatibiliteitFCC 15 A, CE A, BSMI EMC
Intern geheugen256 MB
Flash memory32 MB
Geluidsniveau0 dB
Mean time between failures (MTBF)513985 uur
AC-ingangsspanning100 - 240 V
AC-ingangsfrequentie50 - 60 Hz
Vermogensverbruik (max)161,8 W
Power over Ethernet (PoE)Ja
Hoeveelheid Power over Ethernet (PoE) ports8
Totaal Power over Ethernet (PoE)-budget130 W
Bedrijfstemperatuur (T-T)0 - 50 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 95 procent
Luchtvochtigheid bij opslag10 - 95 procent
Warmtedissipatie551,74 BTU/h
CertificeringRoHS
Meer informatie
Merk Zyxel
Part number (MPN) GS1920-8HPV2-EU0101F
EAN 4718937602230
Schrijf uw eigen review
U plaatst een review over:Zyxel GS1920-8HPV2 Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Zwart
© Siengo · Burg. Mackaystraat 47, 7942 XS Meppel · KvK 88451356